Nieuwe Talrijk 4 : Analysebladen

Toegevoegd door Mark Coemans op 02.11.2010
Downloadbaar lesmateriaal

Deze analysebladen horen bij de methode Nieuwe Talrijk 4.
Nadat je de reultaten van de leerlingen ingegeven hebt, worden de klasgemiddelden en procenten berekend.

In deze bijdrage vind je een voorbeeld voor 28 leerlingen. Om het gemiddelde te berekenen is de formule nu =SOM(B6:B33)/28. Wil je het gemiddelde laten berekenen voor jouw klas, vul dan op de plaats van de 28, jouw eigen aantal leerlingen in.


Meld aan of registreer om dit leermiddel volledig te bekijken

Registreren vraagt maar één minuut.
Leraren delen lesmateriaal en -inspiratie met jou
  • gratis lesmateriaal;
  • voor alle leeftijden en vakken;
  • makkelijk doorzoekbaar op lesonderwerp.
Registreer   Veilig en gratis
Je bent al lid? Meld aan
Niveau en vak
Lager 2e graad
Wiskunde
Categorie
Organisat. & adm. document
Trefwoorden
analysebladgemiddeldeklasgemiddeldeNieuwe Talrijkoverzichtprocentpuntenresultaattoets